Teraz jest 13 lis 2018, o 17:33

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 28 cze 2018, o 08:55 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 20 maja 2018, o 11:03
Posty: 4
Model: v40
Silnik: 1.8 115
moc: KM
Rocznik: 1999
wiek: 0
Skąd jesteś?: Elblag
imię: Arek
Witam dopadł mnie wczoraj problem, że podczas zmiany biegu zablokowalo mi skrzynie biegów (pedał sprzęgła zawsze do końca wciśnięty) tzn. przy zmianie biegu, udało się zrzucić na luz, przy próbie wrzucenia kolejnego pojawił się duży opór, a pedał sprzęgła "odbił" po czym zrobił się twardy. Po wyłączeniu silnika, oraz zatrzymaniu pojazdu, istnieje możliwość wrzucania każdego biegu bez żadnego problemu. Po odpaleniu silnika na wrzuconym biegu istnieje możliwość normalnego ruszenia bez szarpnięcia, lecz jezeli chodzi o zmianę istnieje możliwość jedynie zrzucic na luz po użyciu wiekszej siły oraz toważyszy temu metaliczny dzwięk podobny do ciągnięcia pustych puszek po asfalcie. Dodam również, że po dłuższym pompowaniu sprzegła, szuflowaniu biegami problem czasami potrafi ustać na jakąś chwile( tzn, można zmieniać biegi przy właczonym silniku). Wysprzeglik niedawno był wymieniany, został poprawnie odpowietrzony i pracuje według mnie poprawnie. Czy spotkał się ktoś z podobnym problemem ? Czy wina tkwi w skrzyni, w sprzęgle czy może jeszcze w czymś innym?


Góra
 Zobacz profil  
 
PostNapisane: 28 cze 2018, o 13:49 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 23 lis 2016, o 08:34
Posty: 67
Pochwały: 2
Model: V40
Silnik: 1.9D
moc: 116
Rocznik: 2003
wiek: 0
Skąd jesteś?: Poznan
imię: Maciej
Jak nie wysprzęglik to docisk sprzęgła padł. Zacząłbym od sprawdzenia, czy faktycznie wysprzęglik jest dobrze odpowietrzony, skoro po podpompowaniu działa ok.


Góra
 Zobacz profil  
 
PostNapisane: 28 cze 2018, o 18:02 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 20 maja 2018, o 11:03
Posty: 4
Model: v40
Silnik: 1.8 115
moc: KM
Rocznik: 1999
wiek: 0
Skąd jesteś?: Elblag
imię: Arek
a czy do wyjęcia skrzyni musze zdjąć przednie zawieszenie?


Góra
 Zobacz profil  
 
PostNapisane: 28 cze 2018, o 18:50 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 17 sie 2016, o 15:41
Posty: 62
Pochwały: 1
Model: s40
Silnik: T2
moc: 95
Rocznik: 99
wiek: 99
Skąd jesteś?: Bydgoszcz
imię: Piotras
Mc Persony - bo półosie musisz wyciągnąć


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO