Teraz jest 19 sty 2019, o 15:06

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 15 gru 2018, o 11:46 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 9 gru 2018, o 23:34
Posty: 4
Model: S40
Silnik: 1.9Td 66kw
moc: kw
Rocznik: 1999
wiek: 0
Skąd jesteś?: Dzierzgowo
imię: Pawel
Witam, tak jak w temacie. Coś mi odcina rozruch. Jak bardzo szybko przekrece kluczyk to rozrusznik zalapie ale zaraz odlaczy, a jak normalnie to przygasła podświetlenie zegarów (podświetlenie kontrolek bez zmian), miałem podejrzenie że to immobilizer, więc został on wycięty ze sterownika, podlaczam sterownik i to samo. Co może być przyczyną? Pompa paliwa była podłączana na krótko i nic, rozrusznikiem również krecilem na krótko i kręci kręci i nie odpala. Pomocy :(


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2018, o 17:42 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 9 sie 2017, o 02:36
Posty: 1920
Pochwały: 12
Model: S40
Silnik: 2.0T
moc: 160km
Rocznik: 99
wiek: 22
Skąd jesteś?: Boleszkowice
imię: Piotr
A to nie problem z akumulatorem, masa oto ?

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 15 gru 2018, o 20:59 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 29 kwi 2013, o 11:17
Posty: 19003
Pochwały: 82
Model: v40
Silnik: KLEKOT T2
moc: pincet
Rocznik: 1999
wiek: 100
Skąd jesteś?: Lodz
imię: Jancio
Są tematy z tym związane

_________________
MÓJ RUMAKObrazekObrazekObrazekObrazek
ObrazekObrazek


Góra
 Zobacz profil  
 
PostNapisane: 16 gru 2018, o 10:05 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 25 sie 2016, o 21:17
Posty: 101
Pochwały: 1
Model: V40
Silnik: 1.9TD
moc: 90 KM
Rocznik: 98
wiek: 0
Skąd jesteś?: Mazowieckie
imię: Krzysiek
mnie do głowy przychodzi dwie możliwości, ale zaczął bym od innego akumulatora
1. wkładka stacyjki
2. uszkodzony rozrusznik ( przerabiałem to w oplu, miał zwarcie że przy próbie odpalenia nawet kontrolki gasły)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO