Teraz jest 18 cze 2019, o 16:40

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 27 lis 2018, o 09:52 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 363
Pochwały: 1
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
Witam, mam problem przyszły mrozy i czujnik poziomu płynu hamulcowego mi zwariował. Wsiadam do samochodu rano a tam kontrolka się świeci sprawdzam szybko stan płynu a tam jest nawet trochę z nadmiarem, po rozgrzaniu samochodu i odłączeniu oraz podłączeniu czujnika błąd znika po czy gdy zrobi się zimny znowu jest. Dodam że pryskalem wtyczki kontraktem nic nie pomogło.

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO