Teraz jest 23 paź 2018, o 02:04

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 5 sie 2018, o 20:29 
Online
Zaawansowany
Avatar użytkownika

Dołączył(a): 13 kwi 2018, o 08:25
Posty: 82
Model: v40
Silnik: B4184s2
moc: 122 KM
Rocznik: 2001
wiek: 0
Skąd jesteś?: elku
imię: Jarek
wydech przestał hałasować, to zaczęło coś w komorze silnika.
przysłuchując się jest to takie trochę terkotanie i szuranie/stukanie/bzyczenie z okolic paska klinowego. Na moje ucho z rozrządu nic niepokojącego dochodzi,
widać też jakby opiłki aluminium w okolicach alternatora, obstawiam że może być sprzęgło alternatora lub rolki czy napinacz. Wcześniej trochę popiskiwało na niskich obrotach myślałem że trzeba będzie coś podciągnąć ale potem zaczęło hałasować mocno. najbardziej na 1 i 2 i trochę na jałowym. płyny/olej w normie temperatura ok. jedzie dobrze przyspiesza itp. pasek wielokolorowy wydaje się być cały.

Czy napinacz lub sprzęgło alternatora może tak głośno hałasować ? mam nadzieję że alternatora nie trzeba będzie wymieniać ;/.


Góra
 Zobacz profil  
 
PostNapisane: 6 sie 2018, o 16:21 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 3 sie 2018, o 07:13
Posty: 7
Model: S40
Silnik: B4204T3
moc: 165 KM
Rocznik: 2001
wiek: 28
Skąd jesteś?: Lubnice
imię: Krzysztof
Pewnie kolego napinacz się rozsypał, on ma w sobie łożysko i może się sypać.. Niestety nie ma innej rady jak zrzucić pasek i pokręcić ręką za rolki. Przy wymianie uszkodzonego elementu polecam dać nowy pasek i wtedy napęd osprzętu masz z głowy na długii czas.


Góra
 Zobacz profil  
 
PostNapisane: 14 sie 2018, o 21:44 
Online
Zaawansowany
Avatar użytkownika

Dołączył(a): 13 kwi 2018, o 08:25
Posty: 82
Model: v40
Silnik: B4184s2
moc: 122 KM
Rocznik: 2001
wiek: 0
Skąd jesteś?: elku
imię: Jarek
posypało się sprzęgiełko alternatora, alternator dostał po obudowie trochęm całe szczęście że nic mu się nie stało łożysko wewnętrzne całe i ładnie ładuje, przy okazji wymieniony znów pasek i napinacz bo też się prosiły :whistle2
od razu inne auto, cicho się zrobiło, jeszcze muszę sprawdzić złącza elastyczne czy coś nie przepuszczają bo delikatnie czasem coś popiarduje, chociaz to co wcześniej brałem częściowo za objaw wydechu okazało się być w większości tym łożyskiem :roll:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO