Teraz jest 16 lip 2018, o 19:32

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 4 kwi 2018, o 21:48 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 5 sty 2017, o 15:41
Posty: 112
Model: V40
Silnik: B4184S2
moc: 122 KM
Rocznik: 2001
wiek: 0
Skąd jesteś?: Suwalki
imię: Tomasz
Witam,
mam problem z immobiliserem. Auto nie zawsze chce odpalić (mruga kontrolka immo na zegarach, rozrusznik nie kręci). Po paru próbach (wyłączenie i włączenie zapłonu) załapie i odpali, czasami nawet za pierwszym razem. Podmiana kluczyka nic nie zmienia, dioda przy głośniku działa tak, jak powinna. W czym może tkwić problem, jak go rozwiązać?
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 4 kwi 2018, o 22:04 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 19 mar 2016, o 22:41
Posty: 3543
Lokalizacja: Siechnice
Pochwały: 12
Model: V40
Silnik: B4184S
moc: 115
Rocznik: 1998
wiek: 31
Skąd jesteś?: Wroclaw
imię: Robert
Pętla przy stacyjce siada, centralka immo lub chip w sterowniku. Innych opcji raczej nie ma.

_________________
Obrazek

Moje Wozidełko


Góra
 Zobacz profil  
 
PostNapisane: 5 kwi 2018, o 17:22 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 26 maja 2014, o 13:04
Posty: 21
Model: V40
Silnik: D4192T3
moc: 116 KM
Rocznik: 2004
wiek: 40
Skąd jesteś?: Polska
imię: Stefan
Jeżeli raz działa a raz nie to stawiam na antene. Trzeba rozebrać kolumne kierownicy i dostać się do anteny. Rozebrać obudowę anteny i z reguły trzeba ponownie przelutować przwody od cewki anteny.


Góra
 Zobacz profil  
 
PostNapisane: 25 kwi 2018, o 16:18 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 5 sty 2017, o 15:41
Posty: 112
Model: V40
Silnik: B4184S2
moc: 122 KM
Rocznik: 2001
wiek: 0
Skąd jesteś?: Suwalki
imię: Tomasz
Problem rozwiązany, psiknąłem kostkę sprejem do styków i się naprawiło.


Góra
 Zobacz profil  
 
PostNapisane: 25 kwi 2018, o 16:44 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 12 gru 2016, o 00:27
Posty: 59
Model: S40
Silnik: 1.9
moc: 115
Rocznik: 2001
wiek: 21
Skąd jesteś?: Lodz
imię: Karol
Które kostki psikaleś? Te w immo? I czym?


Góra
 Zobacz profil  
 
PostNapisane: 5 maja 2018, o 15:35 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 5 sty 2017, o 15:41
Posty: 112
Model: V40
Silnik: B4184S2
moc: 122 KM
Rocznik: 2001
wiek: 0
Skąd jesteś?: Suwalki
imię: Tomasz
Psikałem jedną kostkę przy pętli immo, K2 Kontakt Sprayem.


Góra
 Zobacz profil  
 
PostNapisane: 24 maja 2018, o 18:56 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 5 mar 2018, o 09:25
Posty: 53
Model: V40
Silnik: d4192t3
moc: 115
Rocznik: 2004
wiek: 0
Skąd jesteś?: Dolnoslaskie
imię: Kuba
Kolego mam ten sam problem. Mógłbyś dokładniej wyjaśnij gdzie psiknac ? I czy jest dostęp do tej kostki bez ściągania czegokolwiek. Masz może jakieś zdjęcia ? Pozdrawiam !


Góra
 Zobacz profil  
 
PostNapisane: 24 maja 2018, o 20:52 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2016, o 16:57
Posty: 259
Pochwały: 2
Model: v40
Silnik: 2.0
moc: 140KM
Rocznik: 1996
wiek: 33
Skąd jesteś?: Ostojow
imię: Bartek
Czasami jak nie chce działać immo, tzn. przekręcamy kluczyk i nic się nie dzieje winny może być zabrudzony grot kluczyka np. od palców. Wystarczy wytrzeć grot i będzie działać. Miałem tak kilka razy.

Wysłane z mojego Redmi 3S przy użyciu Tapatalka

_________________
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 24 maja 2018, o 22:03 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 19 mar 2016, o 22:41
Posty: 3543
Lokalizacja: Siechnice
Pochwały: 12
Model: V40
Silnik: B4184S
moc: 115
Rocznik: 1998
wiek: 31
Skąd jesteś?: Wroclaw
imię: Robert
Grot nie ma nic do rzeczy. Transponder jest w plastiku klucza.

_________________
Obrazek

Moje Wozidełko


Góra
 Zobacz profil  
 
PostNapisane: 26 maja 2018, o 21:39 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2016, o 16:57
Posty: 259
Pochwały: 2
Model: v40
Silnik: 2.0
moc: 140KM
Rocznik: 1996
wiek: 33
Skąd jesteś?: Ostojow
imię: Bartek
Wiem że transponder jest w plastiku, nie mniej w moim przypadku wystarczyło wytrzeć grot i mogłem odpalić auto. Więc chyba ma to jakieś znaczenie. Wyczytałem to kiedyś na innym forum.

Wysłane z mojego Redmi 3S przy użyciu Tapatalka

_________________
Obrazek
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO