Teraz jest 23 wrz 2018, o 23:18

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 52 ]  Przejdź na stronę 1, 2, 3, 4, 5, 6  Następna strona
Autor Wiadomość
PostNapisane: 22 mar 2018, o 13:27 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 12 mar 2018, o 14:44
Posty: 27
Model: S40
Silnik: D4192T
moc: 90 KM
Rocznik: 1998
wiek: 0
Skąd jesteś?: Kamiensk
imię: Artur
Witam, mam problem z moim volvo. Jadąc 90km/h zabrakło mi mocy, wciskalem pedał gazu a tu nic, aż w końcu samochód zgasł i juz nie odpala. Wiecie co może być przyczyną?

Wysłane z mojego SM-G900F przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 22 mar 2018, o 17:26 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 9 sie 2017, o 02:36
Posty: 1732
Pochwały: 11
Model: S40
Silnik: 2.0T
moc: 160km
Rocznik: 99
wiek: 22
Skąd jesteś?: Boleszkowice
imię: Piotr
Wszystko, na początek zacznij od paliwa, raz miałem identyczną sytuację, do wymiany był tylko filtr, a skończyło się na niepotrzebnej regeneracji pompy

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 22 mar 2018, o 18:31 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7742
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
szajba. mowa jest o td a nie pb. Ale fakt na start układ paliwowy. Odkręć odpowietrznik przy pompie i przy filtrze paliwa podpompuj ropuchę. Zobacz czy paliwo idzie do układu. Możliwe też że któryś z czujników przestał łączyć. Przyczyn z resztą może być dużo, łącznie z przeskoczonym rozrządem.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 22 mar 2018, o 18:53 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 9 sie 2017, o 02:36
Posty: 1732
Pochwały: 11
Model: S40
Silnik: 2.0T
moc: 160km
Rocznik: 99
wiek: 22
Skąd jesteś?: Boleszkowice
imię: Piotr
Yaro, a ja nie napisałem że było to w pb, sytuacja miała miejsce w audi brata tdi, poza tym w pb nie zregenerujesz pompy, w on pompę wtryskowa już tak. A warto zacząć od prostych rzeczy bo diagnoza mechanika na wyrost kosztowała nie potrzebnie 700 zł

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 22 mar 2018, o 21:52 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 10 mar 2015, o 21:31
Posty: 1302
Pochwały: 2
Model: v40,440
Silnik: D4192T2,D19T
moc: 95,90km
Rocznik: 1999
wiek: 0
Skąd jesteś?: polska
imię: Lukasz
Sprawdź czy odpali chociaż na plaka jak odpali to coś z paliwem bądź pompą wtryskową.


Wysłane z mojego LG-D620 przy użyciu Tapatalka

_________________
Obrazek
Moje v40 volvo-v40-by-luki-t2854.html#p57285


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2018, o 15:48 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 12 mar 2018, o 14:44
Posty: 27
Model: S40
Silnik: D4192T
moc: 90 KM
Rocznik: 1998
wiek: 0
Skąd jesteś?: Kamiensk
imię: Artur
luki440 napisał(a):
Sprawdź czy odpali chociaż na plaka jak odpali to coś z paliwem bądź pompą wtryskową.


Wysłane z mojego LG-D620 przy użyciu Tapatalka
Niestety nie odpalił z plaka. Do tego silnikiem bardzo szarpało podczas próby

Wysłane z mojego SM-G900F przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2018, o 15:49 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 10 mar 2015, o 21:31
Posty: 1302
Pochwały: 2
Model: v40,440
Silnik: D4192T2,D19T
moc: 95,90km
Rocznik: 1999
wiek: 0
Skąd jesteś?: polska
imię: Lukasz
No to wygląda na coś z rozrządem zobacz czy się znaki zgadzają

Wysłane z mojego LG-D620 przy użyciu Tapatalka

_________________
Obrazek
Moje v40 volvo-v40-by-luki-t2854.html#p57285


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2018, o 22:03 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 9 sie 2017, o 02:36
Posty: 1732
Pochwały: 11
Model: S40
Silnik: 2.0T
moc: 160km
Rocznik: 99
wiek: 22
Skąd jesteś?: Boleszkowice
imię: Piotr
A może po prostu próbował gadać na plaka ? I silnik nie pracował równo to szarpał

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 24 mar 2018, o 00:51 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 12 mar 2018, o 14:44
Posty: 27
Model: S40
Silnik: D4192T
moc: 90 KM
Rocznik: 1998
wiek: 0
Skąd jesteś?: Kamiensk
imię: Artur
szajba. napisał(a):
A może po prostu próbował gadać na plaka ? I silnik nie pracował równo to szarpał
Próbował gadać ale koniec końców nie mógł odpalić. Chociaż wydawało się że jest już blisko

Wysłane z mojego SM-G900F przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 24 mar 2018, o 06:11 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7742
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
artur3389 pompowałeś przed odpaleniem?

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 52 ]  Przejdź na stronę 1, 2, 3, 4, 5, 6  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO