Teraz jest 27 kwi 2018, o 03:51

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 7 kwi 2018, o 22:31 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 29 paź 2017, o 16:49
Posty: 19
Model: V40
Silnik: D4192T3
moc: 115KM
Rocznik: 2001
wiek: 28
Skąd jesteś?: Suwalki
imię: Mariusz
Co do silniczka ciepło/zimno to po wyjęciu radia zauważyłem, że się zacina i raz przełącza, a raz nie - po wyczyszczeniu jak na razie chodzi cały czas :biggrin:
A co do falowania nadmuchu to jeszcze nic z tym nie robiłem, ale dodatkowo zauważyłem, że zaraz po odpaleniu auta mimo, że pokrętło jest na 0 nadmuch kilka razy sam się delikatnie włącza i wyłącza, po kilku takich włączeniach przestaje :lol:


Góra
 Zobacz profil  
 
PostNapisane: 8 kwi 2018, o 19:03 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 59
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
U mnie po czyszczeniu wszystkich styków w panelu od nawiewów działało dobrze tylko przez pewien czas a teraz są znowu problemy takie jak opisujesz.

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO