Teraz jest 19 sty 2019, o 15:03

Strefa czasowa: UTC + 1




Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 31 gru 2018, o 13:10 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 31 gru 2018, o 13:00
Posty: 1
Model: V40
Silnik: 2.0T
moc: 163
Rocznik: 2001
wiek: 0
Skąd jesteś?: Plock
imię: Tomek
Witam,

Jeżdżę tym volvo od niedawna (kilka tygodni). Auto podoba się, także zostaje, aczkolwiek moje obawy budzi odgłos wycia (niczym w Tesli) podczas przyspieszania. Zjawisko niezależnie czy zimny czy ciepły i ma miejsce do wrzucenia 2go "biegu" oraz wyhamowywania i redukcji na 1 przełożenie.
Z silnikiem sobie poradzę natomiast z automatami nie jestem zapanbrat.
Olej wymieniony przez poprzednika, ja osobiście sprawdziłem i stan na ciepłym i zimnym (podczas pracy) jest ok.

Będę wdzięczny za podpowiedzi.
Jeśli ktoś potrzebuje pomocy, informacji w tematyce VW garbusów (i wszelkich klasycznych VW z silnikami bokser typ1 typ4) i silników chłodzonych powietrzem (VW i Porsche - Typ4 i 356) polecam się.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO