Teraz jest 26 mar 2019, o 10:56

Strefa czasowa: UTC + 1




Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 27 lut 2019, o 19:27 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 27 lut 2019, o 18:28
Posty: 4
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2001
wiek: 0
Skąd jesteś?: sokolka
imię: Lukasz
Witam :D Słuchajcie mam problem, mianowicie jakiś czas temu przestały mi świecić światła mijania. Gdzieś w internecie przeczytałem, że przyczyną są przekaźniki :P Byłem u mechanika przelutował przekaźniki, światła są. Mianowicie po odpaleniu silnika światła automatycznie się zaplają (postojówki + mijania), natomiast gdy przełączę włącznik na postojówki wszystkie światła gasną. Po przełączeniu na światła mijania znowu się zapalają. Świateł długich wlączyć się nie da jedynie mrugnąć. Pomocy!


Góra
 Zobacz profil  
 
PostNapisane: 27 lut 2019, o 20:00 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 15 sie 2013, o 14:21
Posty: 5434
Pochwały: 20
Model: v40
Silnik: 1.9 T4
moc: 200
Rocznik: 1998
wiek: 39
Skąd jesteś?: Lazy
imię: Rafal
Źle opisany temat, który był już na forum.
opcja Szukaj się kłania.

_________________
raptusowe 1.6 T4
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO