2.0T 163KM Kopci po rozgrzaniu.

Wszelkie problemy z mechaniką
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
panmikus
Turysta
Posty: 17
Rejestracja: 12 sty 2019, o 17:09
Model: V40
Silnik: 2.0T
moc: 163KM
Rocznik: 2002
wiek: 19
Skąd jesteś?: Jaworzno
imię: Mikolaj

2.0T 163KM Kopci po rozgrzaniu.

Post autor: panmikus » 11 cze 2019, o 10:14

Witam. Odkąd zaczęły się upały zmagam się z pewnym problemem. Gdy silnik rozgrzeje sie do temperatury roboczej zdarza mu się puścić biało-szarą chmurkę z wydechu. Dzieje sie tak tylko w korku bądź podczas ruszania z miejsca. Ma ktoś pomysł co to może być, ewentualnie miał podobne objawy i od czego zacząć diagnostykę?

EDIT: Pod korkiem wlewu oleju nie ma masła.

Awatar użytkownika
Yaro
Moderator
Posty: 8169
Rejestracja: 8 paź 2014, o 21:59
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: Yaro » 11 cze 2019, o 14:34

Wyłącz klimę i wtedy zobacz czy zadymi. Na jałowym przy włączonej klimie sterownik silnika z lekka daje inną mieszankę. Stąd pewnie taki efekt.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
panmikus
Turysta
Posty: 17
Rejestracja: 12 sty 2019, o 17:09
Model: V40
Silnik: 2.0T
moc: 163KM
Rocznik: 2002
wiek: 19
Skąd jesteś?: Jaworzno
imię: Mikolaj

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: panmikus » 11 cze 2019, o 23:43

Dzieje się tak na wyłączonej klimie, w sumie to co do koloru pewny nie jestem ale możliwe że to olej

Awatar użytkownika
Yaro
Moderator
Posty: 8169
Rejestracja: 8 paź 2014, o 21:59
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: Yaro » 12 cze 2019, o 06:32

Rozkręć dolot od ic do przepustnicy. Zobacz ile masz nalotu z oleju. Może turbina już puszcza.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
panmikus
Turysta
Posty: 17
Rejestracja: 12 sty 2019, o 17:09
Model: V40
Silnik: 2.0T
moc: 163KM
Rocznik: 2002
wiek: 19
Skąd jesteś?: Jaworzno
imię: Mikolaj

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: panmikus » 12 cze 2019, o 15:38

A tak teraz myślę, zużyte koło zmiennych faz rozrządu może mieć na to jakiś wpływ? Niby ma wpływ na mieszankę itd.

ODPOWIEDZ