s40 1.9 t4 błąd serwisowy P0135

Wszystko na temat diagnostyki V40.

Moderatorzy: Yaro, 6banan

Regulamin forum
Spam i odpowiedzi nie na temat będą systematycznie usuwane by nie robić zbędnego offtopicu, dotyczy to każdej grupy.

Czy jest możliwość uzyskania tego programu?...Nie, dla Turysty, nie dla Świeżaka z 20 postami, pokaż nam i udowodnij że jesteś z nami :)
Awatar użytkownika
kogut
Turysta
Posty: 12
Rejestracja: 2 sie 2013, o 07:42
Model: S40
Silnik: 1.9 T4
Rocznik: 1999
wiek: 29
Skąd jesteś?: Konin
imię: Tomek

s40 1.9 t4 błąd serwisowy P0135

Post autor: kogut » 8 lis 2013, o 19:31

POMOCY!!!
Kupiłem już drugą sondę i ciągle wyświetla mi ten błąd obwodu nagrzewania sondy blok1 czujnik1. sonda ntk taka sama jaką wykręciłem.Może ktoś podpowie od czego zacząć kontrolę?
Ostatnio zmieniony 8 lis 2013, o 19:50 przez kogut, łącznie zmieniany 1 raz.

Awatar użytkownika
ELI
Administrator
Posty: 19079
Rejestracja: 29 kwie 2013, o 11:17
Model: v40
Silnik: KLEKOT T2
moc: pincet
Rocznik: 1999
wiek: 100
Skąd jesteś?: Lodz
imię: Jancio

Re: P0135

Post autor: ELI » 8 lis 2013, o 19:43

kogut proszę popraw tytuł, dzięki...

Awatar użytkownika
Pyszczek
Volvo Fan
Posty: 1374
Rejestracja: 12 sie 2013, o 14:55
Model: M5
Silnik: 5.0
moc: 504
Rocznik: 2006
Skąd jesteś?: Opole
imię: Krzys

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: Pyszczek » 8 lis 2013, o 20:21

bezpieczniki , okablowanie . pozatym po wymianie trzeba błąd skasować .

Awatar użytkownika
Extradd
Administrator
Posty: 5516
Rejestracja: 15 kwie 2013, o 19:36
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Kontakt:

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: Extradd » 8 lis 2013, o 22:42

Ja miałem kiedyś dziwny przypadek z tym samym błędem, przyczyną były wtyczki przy cewkach czy jakoś tak.
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+

Awatar użytkownika
kogut
Turysta
Posty: 12
Rejestracja: 2 sie 2013, o 07:42
Model: S40
Silnik: 1.9 T4
Rocznik: 1999
wiek: 29
Skąd jesteś?: Konin
imię: Tomek

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: kogut » 9 lis 2013, o 20:02

Pyszczek pisze:bezpieczniki , okablowanie . pozatym po wymianie trzeba błąd skasować .


bezpieczniki sprawdzone, okablowanie wporządku bez uszkodzeń mechanicznych, jeszcze nie mam miernika więc nie sprawdzałem napięć. po wykasowaniu błedu pojawia się ponownie po odpaleniu auta :/

co do wtyczek od cewek nie wiedziałem, a jednej w sumie tam nie ma :/
dzwoniłem dzisiaj do znajomego i stwierdził że gaz może być żle wyregulowany....co o tym sądzicie???

Awatar użytkownika
Extradd
Administrator
Posty: 5516
Rejestracja: 15 kwie 2013, o 19:36
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Kontakt:

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: Extradd » 9 lis 2013, o 20:30

Jak najbardziej może być ubogo i dlatego pojawia się check.
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+

Awatar użytkownika
kogut
Turysta
Posty: 12
Rejestracja: 2 sie 2013, o 07:42
Model: S40
Silnik: 1.9 T4
Rocznik: 1999
wiek: 29
Skąd jesteś?: Konin
imię: Tomek

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: kogut » 9 lis 2013, o 20:44

Dominik pisze:Jak najbardziej może być ubogo i dlatego pojawia się check.


ale mi pali sie sonda :/

Awatar użytkownika
Extradd
Administrator
Posty: 5516
Rejestracja: 15 kwie 2013, o 19:36
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Kontakt:

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: Extradd » 9 lis 2013, o 21:11

Bo po to jest tam ta sonda :biggrin: . Pierwsza sonda sprawdza czy jest ubogo a druga sonda jest kontrolna czy katalizator jest sprawny. Jest takie powiedzenie: albo palisz paliwo albo zawory :killer:
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+

Awatar użytkownika
kogut
Turysta
Posty: 12
Rejestracja: 2 sie 2013, o 07:42
Model: S40
Silnik: 1.9 T4
Rocznik: 1999
wiek: 29
Skąd jesteś?: Konin
imię: Tomek

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: kogut » 9 lis 2013, o 21:37

Dominik pisze:Bo po to jest tam ta sonda :biggrin: . Pierwsza sonda sprawdza czy jest ubogo a druga sonda jest kontrolna czy katalizator jest sprawny. Jest takie powiedzenie: albo palisz paliwo albo zawory :killer:


czyli co u mnie palą się zawory? :/

Awatar użytkownika
RIPPER
Administrator
Posty: 6848
Rejestracja: 15 kwie 2013, o 11:03
Model: V40
Silnik: 1.9 T4
moc: 200+
Rocznik: 1997
wiek: 37
Skąd jesteś?: Krakow
imię: Wojtek
Lokalizacja: Kraków

Re: s40 1.9 t4 błąd serwisowy P0135

Post autor: RIPPER » 9 lis 2013, o 21:44

nie strasz gościa ,,,

jeśii Ecu kombinuje i zjedzie poniżej swoich korekt lub powyżej to wtedy uzna że jest to nie możliwe to co sonda pokazuje i walnie jej błędem

a czy to jest bogato czy ubogo to niewiadomo ,,,sprawdz białe kable czy mają przejście ,,,
Pomiary AFR i strojenie LPG z AFR-Strojenie LPG i inne porady
V40-1.9 T4 -wałki z 2.0 N/A-Filtr 1000ccm-Down pipe 3 cale-CAT-magnaflow-pompa -hamulcowa 1 cal -Xenon 6000 K

ODPOWIEDZ