Znaleziono 63 wyniki

autor: Gregorious
21 sie 2019, o 19:57
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Nie skrobneli. Auto złożyli do kupy I nim zwyczajnie odjechałem... Zapłaciłem tylko za sprawdzenie i diagnostykę gdyż ostatecznie nie zgodziłem się na naprawę.
autor: Gregorious
21 sie 2019, o 02:39
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Auto oddałem do zakładu zajmującego się układami wtryskowymi Boscha. Tanio nie było. Co się okazało. Wszystkie 4 wtryski są do regeneracji a przyczyną był jeden z wtryskiwaczy który był rozsypany. Wtrysk się zawieszał i nieprawidłowo podawał paliwo. Naprawę wyceniono na 6,5 tys zł(wtryski, pompa wys...
autor: Gregorious
5 lip 2019, o 09:33
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Pociągnąłem nową wiązkę przewodów czujnika wałka (czujnik nówka Bosch) Przeizolowałem wszystkie spękane peszle i zmieniłem umiejscowienie wiązki prowadzącej do pompy wysokiego ciśnienia(Oddaliłem od silnika). Pociągnąłem nowy kabel masowy Po tych działaniach jest poprawa(może też być że jest 10 stop...
autor: Gregorious
2 lip 2019, o 15:22
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Panowie Podbijam temat bo czujniki są OK Komputer pokazuje brak błędów Dołożyłem zawór zwrotny na linii paliwowej... Dzisiaj jak postawiłem auto zatankowałem i poszedłem zapłacić Nie dało się go w ogóle odpalić dopiero po 40 minutowym ostygnięciu auto odpaliło bez problemu... Ja już jestem głupi Czu...
autor: Gregorious
16 cze 2019, o 13:28
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Czujnik położenia wału jest oryginalny z Renault, Czujnik położenia wałka też na ori z Renault (Dostałem z zatartym znaczkiem FAE) . Dla pewności jeszcze podmienię ten od wałka na Boscha z Laguny II. Na pewno to nie jest kwestia czujnika położenia wału gdyż mój stary czujnik działa w 100 %. Na razie...
autor: Gregorious
15 cze 2019, o 21:38
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

Re: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

@NoVIK Podczas problemu ciśnienie to ok 240-260 bar gdy problemu niema jest 280-300 bar... Podpompowanie pompką ręczną (mam pod puszką z bezpiecznikami pod maską) nic nie daje. Problem pojawia się losowo ale gdy było chłodniej i silnik szybciej się studził to nie było to tak doskwierające. Podczas u...
autor: Gregorious
15 cze 2019, o 18:41
Forum: Mechaniczne
Temat: [v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.
Odpowiedzi: 15
Odsłony: 2178

[v40 1.9D 02r] Problem z odpalaniem na ciepłym silniku.

Witajcie Panowie. Od kilku dni mam problem najgorszy do diagnostyki. Po nagrzaniu silnika zgaszeniu i chwilowym postoju, potrzeba około 20-30 sekund (a czasem za drugim razem)by silnik odpalił. Problem pojawia się nieregularnie bo niekiedy problemów z odpalaniem nie ma. Raz pojawiła się sytuacja że ...
autor: Gregorious
14 maja 2019, o 17:59
Forum: Mechaniczne
Temat: [V40 1.9 115km] Problem z doładowaniem turbiny
Odpowiedzi: 10
Odsłony: 2409

Re: [V40 1.9 115km] Problem z doładowaniem turbiny

Pełna zgoda zwłaszcza że turbo ze zmienną geometrią ma 2 śruby regulacyjne. Pierwsza na ramieniu sztangi A druga na sięgnie. Szkopuł w tym żeby to odpowiednio wyregulować bo można to wyregulować sztucznie podając podciśnienie . Zwłaszcza że zawór n75 jest sterowany elektrycznie. Wielu mechaników reg...
autor: Gregorious
14 maja 2019, o 09:11
Forum: Mechaniczne
Temat: [V40 1.9 115km] Problem z doładowaniem turbiny
Odpowiedzi: 10
Odsłony: 2409

Re: [V40 1.9 115km] Problem z doładowaniem turbiny

Żeby prawidłowo wysterować sztangę manometrem trzeba znać wartości napięcia. Określone napięcie na zaworze daje określony wychył gruszki turbo. W tym jest cały pies pogrzebany. Jeszcze jedna kwestia. Obaj mamy turbiny ze zmienną geometrią I sztangi w momencie rozruchu się podnosi bo pojawia się napi...
autor: Gregorious
13 maja 2019, o 22:27
Forum: Mechaniczne
Temat: [V40 1.9 115km] Problem z doładowaniem turbiny
Odpowiedzi: 10
Odsłony: 2409

Re: [V40 1.9 115km] Problem z doładowaniem turbiny

Do sprawdzenia w takim razie pompa vaucum i zawór podciśnienia n75 ten ze ściany grodziowej. Oczywiście diagnostyka komputerowa to podstawa bo może być brak napięcia do zaworu A co za tym idzie brak sterowania turbosprężarką Edit podciśnienie zaciąganie jak odkurzacz powinno być na dolnym króćcu po ...