Teraz jest 23 paź 2018, o 02:35

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
Autor Wiadomość
PostNapisane: 9 cze 2018, o 00:22 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 9 sty 2018, o 17:04
Posty: 7
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2003
wiek: 0
Skąd jesteś?: Lublin
imię: Rachan
Cześć mam taki tamta mianowicie w mojej V-ce od zakupu (ok 4 tys km) przy odpalaniu występuje terkot. Poniżej link do filmu yt

https://youtu.be/rL-pxQysplI

Odgłos słychać tylko pzzy odpalaniu auta później pracuje cicho.
Zauważyłem jednak ostatnio że jak silnik się nagrzeje słychać klepanie i auto chodzi jak diesel.

https://youtu.be/fr06tCUxuaQ

https://youtu.be/fr06tCUxuaQ

Spotkaliscie się z takim przypadkiem? Jakieś pomysły?


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 06:00 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 233
Pochwały: 1
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
Szklanki?

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 08:22 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
Po zakupie olej był wymieniany? Jakim obecnie jest zalany?

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 10:00 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 9 sty 2018, o 17:04
Posty: 7
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2003
wiek: 0
Skąd jesteś?: Lublin
imię: Rachan
Tak olej był zmieniany na Elf 5w40.
Jak kupowałem auto (na liczniku 240 k) to olej był bardzo czysty. Po zakupi i wymianie przez pierwsze ok 300 km miałem kłopot z ustaleniem poziomu oleju na bagnecie - był bardzo przeźroczysty bez jakichkolwiek zanieczyszczeń.

Co do terkotu przy odpaleniu mechanik powiedział że to zawór od zmiennych faz może chałasować a wygląda na to jak by był wymieniany ori Volvo ski.


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 12:19 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
rachan napisał(a):
Co do terkotu przy odpaleniu mechanik powiedział że to zawór od zmiennych faz może chałasować a wygląda na to jak by był wymieniany ori Volvo ski.


Wystarczy że odepniesz wtyczkę od zaworu i zobaczysz czy będzie różnica. Jeżeli tak to masz sprawcę.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 18:38 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 9 sty 2018, o 17:04
Posty: 7
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2003
wiek: 0
Skąd jesteś?: Lublin
imię: Rachan
Jak odepnę wtyczkę to powinien wywalić mi błąd silnik? Lub czy będę musiał go adaptować przez kabel/program?


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 18:43 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 233
Pochwały: 1
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
Powinien wywalić odrazu błąd.

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 9 cze 2018, o 19:08 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
Błąd wywali. Żadna adaptacja nie będzie potrzebna. Po podłączeniu i kilkukrotnym odpalaniu błąd check zgaśnie i pozostanie w pamięci sterownika.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 22 cze 2018, o 19:38 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 14 maja 2017, o 19:01
Posty: 33
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2002
wiek: 0
Skąd jesteś?: Pleszew
imię: Adrian
U mnie jest podobnie. Jak na złość jestem jakieś 12 tys po wymianie rozrządu a wszystko wskazuje na to że to koło zmiennych faz. Znając życie to pewnie koło będzie trzeba wymienić z paskiem


Góra
 Zobacz profil  
 
PostNapisane: 3 lip 2018, o 22:15 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 9 sty 2018, o 17:04
Posty: 7
Model: v40
Silnik: 1.8
moc: 122
Rocznik: 2003
wiek: 0
Skąd jesteś?: Lublin
imię: Rachan
Trochę mnie nie było ale w końcu miałem chwilę na zajrzenie do zaworu. Po odłączeniu kompletnie nic się nie dzieje nawet błędu nie wywala dodam, że po zakupie odłączałem wtyczkę i zaczynał nierówno chodzić.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO