[V40 1.8 99r + KME] Przerywa na gazie po rozgrzaniu.

Wszystko co związane z instalacjami gazowymi
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
radek170777
Debeściak
Posty: 363
Rejestracja: 22 cze 2017, o 20:56
Model: V40
Silnik: B4184S
moc: 85KW/115KM
Rocznik: 1999
Skąd jesteś?: Szadek
imię: Radek

Re: [V40 1.8 99r + KME] Przerywa na gazie po rozgrzaniu.

Post autor: radek170777 » 23 cze 2018, o 06:48

Borysław pisze:Musisz przed wymianą połowy instalacji trochę posprawdzać. Jaką masz listwę i reduktor u siebie?
Pewnie nie śledziłeś wątku od początku i stąd to pytanie. Napiszę dla przypomnienia, sobie zresztą również.

Wymieniłem w takiej właśnie kolejności

1.) Filtry gazu
2.) Reduktor z TOMASETTO ALASKĘ na NORDIC myślałem że to kwestia mało wydajnego parownika.
3.) Filtry gazu w tym zmiana filtra fazy lotnej na odstojnikowy
4.) Wtryski RAIL IG1 na Staga AC W03 na króciutkich wężykach. Doczytałem że RAIL IG1 to imitacja wtrysków
5.) Mapsensor KME PSCCT-5-D na PSCCT-6-D ktoś napisał że to może być jego wina, a doczytałem że te PSCCT-5-D czasami lubiły zawodzić. Do tego dopatrzyłem że pierwotnie miałem zamontowanego go do góry nogami.
6.) Filtr gazu fazy ciekłej
7.) Podmieniłem czujnik temperatury powietrza zasysanego 100% sprawny
8.) Podmieniłem sondę lambda 100% sprawna
9.) Świece i przewody ori.
10.) Cewki NGK

Po żadnej z tych wymian nie było nawet najmniejszej zmiany. Auto cały czas zachowuje się tak samo. Zimny jedzie około 10km jest bez zastrzeżeń potem jak by mu gazu brakowało i szarpie przy gwałtownym dodawaniu gazu. Na BP śmiga bez zastrzeżeń. Do tego nawet jak zaczyna szarpać na gazie i przełączę go na BP i trochę pojadę np. podczas wyprzedzania i potem przełączę go na gaz to znów kilka km jest ok.

Awatar użytkownika
turboni
Volvo Fan
Posty: 3751
Rejestracja: 30 lip 2015, o 21:29
Model: S40
Silnik: B4194T
moc: 147KW/200KM
Rocznik: 1998
wiek: 40
Skąd jesteś?: Komorow
imię: Pawel

Re: [V40 1.8 99r + KME] Przerywa na gazie po rozgrzaniu.

Post autor: turboni » 23 cze 2018, o 11:01

Najważniejsze to sprawdzic korekty jakie sa na Pb a potem na LPG i dodatkowo wsadzić AFR w wydech.
Bo to tak wyglada że jest źle ustawiona instalka i idzie mocno po korektach i dlatego tak się dzieje.

Wysłane z mojego SONY Xperia X przy użyciu Tapatalka
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
radek170777
Debeściak
Posty: 363
Rejestracja: 22 cze 2017, o 20:56
Model: V40
Silnik: B4184S
moc: 85KW/115KM
Rocznik: 1999
Skąd jesteś?: Szadek
imię: Radek

Re: [V40 1.8 99r + KME] Przerywa na gazie po rozgrzaniu.

Post autor: radek170777 » 24 cze 2018, o 08:16

turboni pisze:Najważniejsze to sprawdzic korekty jakie sa na Pb a potem na LPG i dodatkowo wsadzić AFR w wydech.
Bo to tak wyglada że jest źle ustawiona instalka i idzie mocno po korektach i dlatego tak się dzieje.
No to chyba nie ma wyjścia tylko muszę jeździć po gazownikach do skutku, może w końcu któryś trafi...

A tak przy okazji korzysta ktoś z >>> tego <<< jak to się sprawdza ? Może bym zainwestował i coś więcej by mi to powiedziało...

ODPOWIEDZ