[Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Rozmowy o elektronicznych gadżetach
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
krystiancza2
Debeściak
Posty: 377
Rejestracja: 22 wrz 2017, o 13:52
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
Skąd jesteś?: Lubelskie
imię: Krystian

[Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Post autor: krystiancza2 » 9 wrz 2019, o 20:18

Witam mam problem z radiem są jakieś zakłócenia nie wiem skąd gdy kluczyk jest przekręcony 1 raz radio odbiera idealnie bez żadnych szumów, gdy tylko odpale auto to normalnie nie da się tego słuchać a zamontowalem już antenę dodatkowa wewnętrzna i nic to nie pomogło.

Awatar użytkownika
MarioN
Zaawansowany
Posty: 85
Rejestracja: 16 lis 2018, o 12:31
Model: V40
Silnik: D4192T3
moc: 116 KM
Rocznik: 2003
Skąd jesteś?: Swietokrzyskie
imię: Mariusz

Re: [Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Post autor: MarioN » 9 wrz 2019, o 23:06

Może alternator lub pompa paliwa się kończy?

Awatar użytkownika
krystiancza2
Debeściak
Posty: 377
Rejestracja: 22 wrz 2017, o 13:52
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
Skąd jesteś?: Lubelskie
imię: Krystian

Re: [Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Post autor: krystiancza2 » 9 wrz 2019, o 23:09

I to może dawać taki efekt? Co prawda mam problem z odpalaniem samochodu ale nigdy nie spodziewał bym się że może mi to robić problem z odbieraniem sygnału radiowego.

Awatar użytkownika
MarioN
Zaawansowany
Posty: 85
Rejestracja: 16 lis 2018, o 12:31
Model: V40
Silnik: D4192T3
moc: 116 KM
Rocznik: 2003
Skąd jesteś?: Swietokrzyskie
imię: Mariusz

Re: [Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Post autor: MarioN » 10 wrz 2019, o 07:17

Iskrzenie powoduje zakłócenia.
Ściągnij pasek osprzętu - jeśli zakłócenia będą nadal wyeliminujesz alternator.
Choć problemy z rozruchem sugerują raczej pompę paliwa.

Awatar użytkownika
krystiancza2
Debeściak
Posty: 377
Rejestracja: 22 wrz 2017, o 13:52
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
Skąd jesteś?: Lubelskie
imię: Krystian

Re: [Volvo v40 1.8 122km 2001r.] Problem z sygnałem.

Post autor: krystiancza2 » 10 wrz 2019, o 09:05

Problemy z alternatorem mogą powodować to że słabo odpala ale pewnie nie sam alternator jest winny lecz regulator napięcia i pewnie padły kondensandory odpowiadające za eliminowanie szumu radiowego.

ODPOWIEDZ