[V40 2.0 PoLift 2002r] Czujnik temperatury zewnetrznej.

Wszelkie problemy Elektro-mechanicznej lub elektronicznej
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
Kamcio87
Turysta
Posty: 3
Rejestracja: 12 mar 2019, o 15:50
Model: v40
Silnik: 2.0
moc: 100KW
Rocznik: 2002
wiek: 32
Skąd jesteś?: Myslowice
imię: Kamil

[V40 2.0 PoLift 2002r] Czujnik temperatury zewnetrznej.

Post autor: Kamcio87 » 12 mar 2019, o 17:32

Witam.
Od jakiegoś czasu tj od jesieni, walczę z czujnikiem temperatury zewnętrznej ( ten w zderzaku obok chłodnicy )

Problem zaczął się w listopadzie ubiegłego roku. Zaraz po odpaleniu temperatura na zewnątrz jaka pokazywał była prawidłowa po chwili jazdy pokazywało już (minus) -40 i tak podczas dalszej jazdy wskazywał.
Po zgaszeniu auta i ponownym rozruchu temperatura była prawidłowa już w danym dniu się nie wieszał.

Od jakiegoś miesiąca zaczął głupieć już całkiem więc zamówiłem nowy oryginalny czujnik w ASO ( 132zł )
Po zamontowaniu dzieje się dokładnie to samo.

Przejrzałem wtyczkę od czujnika (2 pinową) czy nie jest zaśniedziła, wyczyściłem ją i popsikałem sprejem (K2 kontakt)
Przewody od czujnika jak i sama wtyczka wyglądają wzorcowo, nie są nigdzie poprzecierane ani zagięte.
Dalej nie byłem w stanie prześwietlić kabli gdyż wchodzą pod chłodnice w taki duży solidny "peszel" wraz z innymi przewodami.
Sam peszel jest gruby, solidny i po całej długości wygląda wzorcowo.

Czy ktoś ma jakiś pomysł co mogłoby być przyczyną?
Czy może deska rozdzielcza ma jakiś układ który mógłby głupiec i wyświetlać takie przekłamane wskazania temperatury?

Awatar użytkownika
grzeg0rz
wizytator
Posty: 20
Rejestracja: 10 maja 2016, o 12:38
Model: V40
Silnik: 1.9
moc: 115KM
Rocznik: 2004
Skąd jesteś?: Torun
imię: Grzegorz

Re: [V40 2.0 PoLift 2002r] Czujnik temperatury zewnetrznej.

Post autor: grzeg0rz » 13 mar 2019, o 13:40

Mam to samo co jakiś czas pokazuje -40 potem wraca do normy. podejrzewam właśnie problem gdzieś na złączce bo to się dzieje przy większej wilgotności. Dzięki za wskazanie gdzie jest czujnik obejrzę go.

Awatar użytkownika
t91
wizytator
Posty: 41
Rejestracja: 5 mar 2019, o 16:05
Model: V40
Silnik: 1,9 D4192T3
moc: 115 KM
Rocznik: 2004
Skąd jesteś?: MRK_Wwa
imię: Tomek

Re: [V40 2.0 PoLift 2002r] Czujnik temperatury zewnetrznej.

Post autor: t91 » 12 kwie 2019, o 09:22

Myślałem, że te -40 to od czapy, ale widzę, że nie tylko u mnie taka wartość akurat wskakuje jak ze świruje czujnik. W sumie tylko 2 razy się z tym spotkałem, chyba da się z tym żyć. Ale można spróbować go obejrzeć - przy jakiejś okazji zajrzę

ODPOWIEDZ