Teraz jest 22 kwi 2019, o 17:42

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 2 maja 2017, o 12:00 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 15 kwi 2013, o 19:36
Posty: 5508
Pochwały: 21
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Nie mam klaksonu, bezpieczniki wszystkie sprawdzone, natomiast chyba nie podpiołem tych wtyczek co widać na zdjęciu i nie wiem gdzie je podłączyć, nie widzę wtyczek. Może ktoś mnie naprowadzić?

Obrazek

_________________
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 14:14 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 lut 2017, o 00:20
Posty: 264
Pochwały: 3
Model: V40
Silnik: D4192T2
moc: 95
Rocznik: 1999
wiek: 0
Skąd jesteś?: Gdansk
imię: Piotr
W wątku użytkownika luki440 tj: [volvo v40] Halogeny są podobne kostki 3-4 post.

_________________
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 15:17 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 30 lip 2015, o 21:29
Posty: 3571
Pochwały: 23
Model: S40
Silnik: B4194T
moc: 147KW/200KM
Rocznik: 1998
wiek: 39
Skąd jesteś?: Komorow
imię: Pawel
To są na 99% kostki od silników wycieraczek świateł lewa i prawa strona.

Wysłane z mojego E2303 przy użyciu Tapatalka


Autor postu otrzymał pochwałę

_________________
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 15:27 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 15 kwi 2013, o 19:36
Posty: 5508
Pochwały: 21
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Ok dzięki czyli szukam nadal dlaczego umarł klakson. Turboni masz faktycznie racje.

_________________
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 16:25 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 19 mar 2016, o 22:41
Posty: 3988
Lokalizacja: Siechnice
Pochwały: 21
Model: V40
Silnik: B4184S
moc: 115
Rocznik: 1998
wiek: 31
Skąd jesteś?: Wroclaw
imię: Robert
W tych klaksonach zbiera się woda i korodują w środku.Podłącz je na krótko do akumulatora a sprawa się wyjaśni.

_________________
Obrazek

Moje Wozidełko


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 17:40 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 15 kwi 2013, o 19:36
Posty: 5508
Pochwały: 21
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
Na krótko oba działają, w jednej wtyczce pin wypadł i jeden działa ale do drugiego wogóle nie dochodzi sygnał.

_________________
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2017, o 21:24 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 8033
Pochwały: 90
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
Może głupie pytanie ale co z bezpiecznikiem?

_________________
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 maja 2017, o 04:04 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 29 kwi 2013, o 11:17
Posty: 19059
Pochwały: 83
Model: v40
Silnik: KLEKOT T2
moc: pincet
Rocznik: 1999
wiek: 100
Skąd jesteś?: Lodz
imię: Jancio
Extradd napisał(a):
jeden działa ale do drugiego wogóle nie dochodzi sygnał

podciągnij elektrykę z działającego

_________________
MÓJ RUMAKObrazekObrazekObrazekObrazek
ObrazekObrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 maja 2017, o 09:31 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 15 kwi 2013, o 19:36
Posty: 5508
Pochwały: 21
Model: 1.9T
Silnik: B4194T
moc: 224KM
Rocznik: 1999
wiek: 7
Skąd jesteś?: Poland
imię: DD
ELI napisał(a):
Extradd napisał(a):
jeden działa ale do drugiego wogóle nie dochodzi sygnał

podciągnij elektrykę z działającego


fabrycznie jest podciągnięta od działającego :crazy:

_________________
Obrazek

Polub nas na facebooku- Forum Volvo S40 V40 i pokrewnych

Dołącz do nas na Motostat.pl oraz na Google+


Góra
 Zobacz profil  
 
PostNapisane: 15 kwi 2019, o 10:48 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 11 gru 2015, o 18:33
Posty: 195Ostrzeżenia:1
Pochwały: 1
Model: V40
Silnik: T4
moc: 102
Rocznik: 2002
wiek: 39
Skąd jesteś?: Tarnobrzeg
imię: Szczepan
U mnie tez nie ma klaksony. Sprawdzona skrzynka bezpieczników i przekaźnik w komorze silnika, są OK. Napięcie jest na wtyczkach ale jakieś za słabe chyba (ile powinno wynosić ?). Na krotko oba działają. Mailem od czasu zakupu jeden jakiś zastępczy i postanowiłem zmienić ze starego volvo ale po zapięciu wtyczek brak efekty.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO