Teraz jest 20 lip 2018, o 14:58

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 17 maja 2018, o 17:47 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 30 cze 2017, o 17:15
Posty: 64
Model: v40
Silnik: D 4192 T3
moc: 115
Rocznik: 2004
wiek: 0
Skąd jesteś?: Wroclaw
imię: Mateusz
Witam!
Problem w mojej v40 jest 'latanie' kierownicy jadąc po nierównej drodze, czy w koleinach, wpadając w studzienki itd. Czuć na kole kierownicy szarpnięcia. Zauważyłem ,ze jest to mniej odczuwalne na zimówkach 195/65 r15. Na letnich 205/55 r16 jest dużo gorzej. Sprawia to że jazda tym autem jest kłopotliwa i zwyczajnie nieprzyjemna. Wymieniałem amortyzatory, byłem na szarpakach wyszło pare rzeczy takie jak gumy stabilizatora, sworzeń wahacza, końcówki.. Wymieniłem wszystko ,dodatkowo wymieniłem łączniki stab i po tym wszystkim ustawiłem geometrie. Nie zauważyłem znacznej poprawy w prowadzeniu. Czy ktoś miał podobny problem i jakoś to ogarnął? Co może być przyczyną ?


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:09 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 125
Pochwały: 1
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
Witaj u mnie jest to samo że mi nawet sam skręca w koleinach na oponach 185/65 R15 nie było tego problemu ale na 205/55 R15 jest jednak ten problem. Myślę że to przez to że szerokie są opony i pod ciężarem samochodu wspomaganie się już poddaje, na nierównej drodze zalecam trzymanie cały czas kierownicy ale nie jest to jakoś uciazliwe.

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:32 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 30 cze 2017, o 17:15
Posty: 64
Model: v40
Silnik: D 4192 T3
moc: 115
Rocznik: 2004
wiek: 0
Skąd jesteś?: Wroclaw
imię: Mateusz
Widze,że na forum panowie też mają takie oponki pozakładane, macie takie problemy na 205/55/r16?


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:41 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 30 lip 2015, o 21:29
Posty: 3042
Pochwały: 16
Model: S40
Silnik: B4194T
moc: 147KW/200KM
Rocznik: 1998
wiek: 38
Skąd jesteś?: Komorow
imię: Pawel
Nie, nie mam 205/50 R16 - rozmiar zalecany przez Volvo.

Wysłane z mojego SONY Xperia X przy użyciu Tapatalka

_________________
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:42 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 22 wrz 2017, o 13:52
Posty: 125
Pochwały: 1
Model: V40
Silnik: 1.8 122 km
moc: 90 KW
Rocznik: 2001
wiek: 0
Skąd jesteś?: Lubelskie
imię: Krystian
Może pora regenerować pompę wspomagania :)

Wysłane z mojego Lenovo K53a48 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:43 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 30 lip 2015, o 21:29
Posty: 3042
Pochwały: 16
Model: S40
Silnik: B4194T
moc: 147KW/200KM
Rocznik: 1998
wiek: 38
Skąd jesteś?: Komorow
imię: Pawel
Może nie pompę tylko magiel.

Wysłane z mojego SONY Xperia X przy użyciu Tapatalka

_________________
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 18:43 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 30 cze 2017, o 17:15
Posty: 64
Model: v40
Silnik: D 4192 T3
moc: 115
Rocznik: 2004
wiek: 0
Skąd jesteś?: Wroclaw
imię: Mateusz
turboni napisał(a):
Nie, nie mam 205/50 R16 - rozmiar zalecany przez Volvo.

Wysłane z mojego SONY Xperia X przy użyciu Tapatalka


No własnie tak myślałem, gdzie można szukać przyczyny ?


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2018, o 19:12 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 29 kwi 2013, o 11:17
Posty: 18708
Pochwały: 82
Model: v40
Silnik: KLEKOT T2
moc: pincet
Rocznik: 1999
wiek: 100
Skąd jesteś?: Lodz
imię: Jancio
w układzie kierowniczym

_________________
MÓJ RUMAKObrazekObrazekObrazekObrazek
ObrazekObrazek


Góra
 Zobacz profil  
 
PostNapisane: 29 maja 2018, o 21:00 
Offline
Początkujący
Avatar użytkownika

Dołączył(a): 30 cze 2017, o 17:15
Posty: 64
Model: v40
Silnik: D 4192 T3
moc: 115
Rocznik: 2004
wiek: 0
Skąd jesteś?: Wroclaw
imię: Mateusz
Na zawieszeniu z przodu nie znaleziono luzów. Być może to faktycznie maglownica.. na postoju przy zgaszonym silniku kiedy robie kołem kierownicy szybkie ruchy prawo lewo, słysze stuki. Dziwne, bo wychodzi na to ze gdzies tam jest jakiś luz ,choć podczas pracy wspomagania ja go nie wyczuwam, lekki ruch kierownicą i od razu reakcja na kolach.. lepiej jest na mniejszej feldze 15'' i mniejszej szerokosci opony. Przypuszczam ,ze zwyczajnie mniejsza szerokośc opony, powoduje mniejsze odczucia na kole kierownicy bo opona ma mniejszy kontakt z drogą. Na ładnym równym asfalcie jest super. Ale gdy wjade nawet w minimalną nierówność czy dziurę ,czuje to na kierownicy. Pytanie czy ktoś robił regeneracje magla i pamięta ile za to płacił? razem z robotą demontażu i montażu.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO