Teraz jest 23 maja 2019, o 16:10

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 1 maja 2019, o 10:57 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 13 lip 2017, o 17:12
Posty: 161
Model: V 40
Silnik: 1.9 TD
moc: 90 KM
Rocznik: 1999
wiek: 0
Skąd jesteś?: Sejny
imię: Rafal
Witam, padł czujnik czasu grzania świec żarowych, i grzeją cały czas dopuki nie odpalę auta. Czy ten czujnik to szary co siedzi w obudowie termostatu?
A druga sprawa to jak raz zagrzeje świece to samochód ciężko odpala , a jak podgrzeje dwa razy to zapala od razu (silnik zimny) , świece sprawne , filtr nowy, układ zasilania szczelny (nie zapowietrza się), wtryski po regeneracji,
Jak czujnik działał to też ciężko odpalał.
Czy może być wina samego przekaźnika świec? On prąd na świece podaje ale może za słaby.
Ktoś może wie jak ewentualnie sprawdzić sam przekaźnik?
Za pomoc, dzięki

Wysłane z mojego MI MAX 2 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO