[V40 2.0T 163KM] Kopci po rozgrzaniu.

Wszelkie problemy z mechaniką
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
Yaro
Moderator
Posty: 8238
Rejestracja: 8 paź 2014, o 21:59
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek

[V40 2.0T 163KM] Kopci po rozgrzaniu.

Post autor: Yaro » 11 cze 2019, o 14:34

Wyłącz klimę i wtedy zobacz czy zadymi. Na jałowym przy włączonej klimie sterownik silnika z lekka daje inną mieszankę. Stąd pewnie taki efekt.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
panmikus
Turysta
Posty: 17
Rejestracja: 12 sty 2019, o 17:09
Model: V40
Silnik: 2.0T
moc: 163KM
Rocznik: 2002
wiek: 19
Skąd jesteś?: Jaworzno
imię: Mikolaj

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: panmikus » 11 cze 2019, o 23:43

Dzieje się tak na wyłączonej klimie, w sumie to co do koloru pewny nie jestem ale możliwe że to olej

Awatar użytkownika
Yaro
Moderator
Posty: 8238
Rejestracja: 8 paź 2014, o 21:59
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: Yaro » 12 cze 2019, o 06:32

Rozkręć dolot od ic do przepustnicy. Zobacz ile masz nalotu z oleju. Może turbina już puszcza.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
panmikus
Turysta
Posty: 17
Rejestracja: 12 sty 2019, o 17:09
Model: V40
Silnik: 2.0T
moc: 163KM
Rocznik: 2002
wiek: 19
Skąd jesteś?: Jaworzno
imię: Mikolaj

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: panmikus » 12 cze 2019, o 15:38

A tak teraz myślę, zużyte koło zmiennych faz rozrządu może mieć na to jakiś wpływ? Niby ma wpływ na mieszankę itd.

Awatar użytkownika
Awein
Turysta
Posty: 17
Rejestracja: 28 gru 2019, o 09:47
Model: V40
Silnik: B4024t3
moc: 163
Rocznik: 2001
wiek: 22
Skąd jesteś?: Brzeg
imię: Dawid

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: Awein » 29 gru 2019, o 23:52

Witam, mam dokładnie to samo.
Udało się rozwiązać problem?

Awatar użytkownika
aro24
wizytator
Posty: 20
Rejestracja: 7 wrz 2019, o 16:47
Model: v40
Silnik: B4194T/B4204T5
moc: 200+
Rocznik: 2003
Skąd jesteś?: Konin
imię: Arek

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: aro24 » 25 lut 2020, o 18:14

Może coś pomogę może nie, miałem podobnie ale mi jeszcze wciągało olej przy hamowaniu silnikiem. Dolot suchy, strona wydechowa turbo sucha a jednak kopci, problemem było turbo. Po mocnym dogrzaniu musiał się olej przeciskać.

Awatar użytkownika
Yaro
Moderator
Posty: 8238
Rejestracja: 8 paź 2014, o 21:59
Model: C30/XC70
Silnik: D4164T/D5244T
moc: 109/163
Rocznik: 2006
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek

Re: 2.0T 163KM Kopci po rozgrzaniu.

Post autor: Yaro » 26 lut 2020, o 15:37

aro24 o czym piszesz? Turbo jak puszcza to idzie w dolot, więc jedno wyklucza drugie. Puszcza = zalany dolot.
Generalnie przy zaturbionych jednostkach oliwa na dwa najprostsze kanały do wejścia na tłok. Albo przez dolot z turbiny albo uszczelnienia zaworów. Jest jeszcze opcja padniętych pierścieni, ale to bym wykluczył.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
aro24
wizytator
Posty: 20
Rejestracja: 7 wrz 2019, o 16:47
Model: v40
Silnik: B4194T/B4204T5
moc: 200+
Rocznik: 2003
Skąd jesteś?: Konin
imię: Arek

Re: [V40 2.0T 163KM] Kopci po rozgrzaniu.

Post autor: aro24 » 2 mar 2020, o 13:05

sporo turbin robiłem i może 1/10 w dolot puściła, reszta do wydechu. Wszyscy których pytałem upierali się na pierścienie czy uszczelniacze zaworów, już chciałem silnik drugi raz rozbierać.

Awatar użytkownika
Mariutek
Turysta
Posty: 4
Rejestracja: 22 mar 2020, o 19:52
Model: V40
Silnik: 1.9
moc: 95
Rocznik: 1999
Skąd jesteś?: Radom
imię: Mariusz

Re: [V40 2.0T 163KM] Kopci po rozgrzaniu.

Post autor: Mariutek » 24 mar 2020, o 16:54

Dokładnie tak bardzo często jest tak że turbo wali olej w wydech jak się już kończy

ODPOWIEDZ