Teraz jest 21 paź 2018, o 15:05

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 13 sty 2018, o 16:55 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
Ja bym podpiął auto pod komputer i sprawdził parametry "na żywo". Doprowadził benzynę do pełnej sprawności i wtedy bawił z LPG. Przyczyn może być dużo więc gadanie że to to czy tamto jest z czapy.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2018, o 17:20 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 30 lip 2015, o 21:29
Posty: 3242
Pochwały: 17
Model: S40
Silnik: B4194T
moc: 147KW/200KM
Rocznik: 1998
wiek: 38
Skąd jesteś?: Komorow
imię: Pawel
To co Yaro mówi + sprawdzenie cewek czy nie są popękane i miejsca kontaktu cewki ze świecą oraz konektory i kable do cewek.

Wysłane z mojego SONY Xperia X przy użyciu Tapatalka

_________________
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2018, o 20:09 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 30 lis 2017, o 12:12
Posty: 48
Model: S40
Silnik: B4194T
moc: 200 KM
Rocznik: 1998
wiek: 30
Skąd jesteś?: Olesnica
imię: Marek
A tak z ciekawości, czy Vida wykryje wypadanie zapłonu, czy jeśli sterownik nie pokazuje błędu to i Vida nic nida?


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2018, o 22:00 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
Jeżeli takowy błąd jest zapisany to go pokaże. O ile się połączy, bo z przedliftami ma problemy.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 16 sty 2018, o 12:45 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 30 lis 2017, o 12:12
Posty: 48
Model: S40
Silnik: B4194T
moc: 200 KM
Rocznik: 1998
wiek: 30
Skąd jesteś?: Olesnica
imię: Marek
No i cóż jak mogę powiedzieć... Wymieniłem czujnik położenia wału, wyszorowałem punkty masowe, poczyściłem kostki jakie tylko znalazłem (konektory na cewkach były już wcześniej przerobione, żeby nie było) i autko nagle odżyło. Nie ma co wnikać skoro jest ok, ale pewnie to są przypadki przy swapach, bo widać, że na szybko to było robione i niedbale. Jak widzę te byle jak ułożone wiązki to mnie trafia... Będzie trzeba to ogarnąć jakoś jak się ociepli. :biggrin:

Póki co dzięki za pomoc każdemu z osobna. :beer:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO