Teraz jest 23 paź 2018, o 02:43

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 8 sie 2018, o 07:31 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 3 kwi 2017, o 17:03
Posty: 8
Model: V40
Silnik: 2.0
moc: 136
Rocznik: 2002
wiek: 0
Skąd jesteś?: Mazowi_Lubelskie
imię: Pawel
Witam,
Z 2 lata temu dopadła mnie kontrolka checka i od tamtej pory nie znalazłem przyczyny.
Wypadający zapłon który nie objawia się niczym innym niż tylko kontrolka na desce.
Mam wypadanie zapłonu 1 i 3 cylinder + błąd p1310.
Cewki przeszedłem od używanych oryginalnych po nowe beru, świece od oryginałów po jednoelektrodowe denso,
Nowe wtyczki i kable do cewek, przewody bougicord... A efektu brak.
Ostatnio byłem w lbn w limuzynie i Panowie wymienili rozrząd na blokadach poprawili koło zmiennych faz, i tak się cieszyłem przez 2 dni że problem zniknął , auto było żywsze i co z tego...
Błędy znowu się pojawiły... Mi się wydaje że to jest gdzieś zwalone elektrycznie...
Objawów nie ma żadnych samochód jeździ w pełnym zakresie bezproblemu.
Czy lpg/pb nie ma różnicy, błąd wyskakuje i tu i tam ... Vida nic innego nie pokazuje.
Może ktoś doradzi co jeszcze sprawdzić, kompresje mierzył jeden mechanik lipa, sprawdzał drugi i mówi że jest ok, lub gdzie podjechać lublin / warszawa


Góra
 Zobacz profil  
 
PostNapisane: 8 sie 2018, o 08:39 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 8 paź 2014, o 21:59
Posty: 7768
Pochwały: 84
Model: v40
Silnik: B4204T5
moc: 200+
Rocznik: 2001
wiek: 38
Skąd jesteś?: Nowa_Pogorzel
imię: Piotrek
A co to za błąd p1310? To na pewno nie z Vidy.

_________________
Mody:MBC+Boost+EGT+katOFF+SARD4bar
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 8 sie 2018, o 09:09 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 3 kwi 2017, o 17:03
Posty: 8
Model: V40
Silnik: 2.0
moc: 136
Rocznik: 2002
wiek: 0
Skąd jesteś?: Mazowi_Lubelskie
imię: Pawel
W vidzie tego błędu nie ma... To jest z elm....
P1310 nieznany... Na stronach znalazłem takie coś P1310 Volvo Igniter Circuit Malfunction No. 3


Góra
 Zobacz profil  
 
PostNapisane: 8 sie 2018, o 20:22 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 4 gru 2013, o 18:04
Posty: 5626
Pochwały: 42
Model: v40
Silnik: B4194T
moc: 200 KM
Rocznik: 1999
wiek: 23
Skąd jesteś?: Bialystok
imię: Mariusz
Zdiagnozuj go czymś dokładnym a nie elmem. To może być inny błąd niż wypadanie zapłonów.

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

_________________
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 8 sie 2018, o 21:36 
Offline
Turysta
Avatar użytkownika

Dołączył(a): 3 kwi 2017, o 17:03
Posty: 8
Model: V40
Silnik: 2.0
moc: 136
Rocznik: 2002
wiek: 0
Skąd jesteś?: Mazowi_Lubelskie
imię: Pawel
Vida nic innego nie pokazuje... Jest tylko wypadanie zapłonu.
Na elm jest jeszcze plus tamten błąd....


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO