Teraz jest 23 mar 2019, o 06:10

Strefa czasowa: UTC + 1


Regulamin działu


1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 39 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona
Autor Wiadomość
PostNapisane: 4 sty 2019, o 21:16 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 8 lip 2018, o 18:00
Posty: 22
Model: V40
Silnik: 1,9t
moc: 95km
Rocznik: 2000
wiek: 0
Skąd jesteś?: Piotrkow
imię: Sylwek
Tak wiec jadąc sobie do domu nagle v-ka zdechła i już nie odpaliła. Do rozładowania akumulatora zero reakcji....

Zauważyłem że, podczas próby odpalenia silnika rozrusznik miał jakby lżej do kręcenia... (takie subiektywne odczucie bo auto już trochę rozgrzane)

Do tego wskazówka ilości paliwa przez chwilę podaje prawidłowy poziom , by po chwili opaść do zera . (wcześniej tego nie dostrzegłem nigdy)

Jestem od niedawna kierowca, więc o mechanice tez niewiele wiem....

Wybaczcie za prozaiczne pytanie :gamer

Jakiś trop?


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 21:18 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 15 sie 2013, o 14:21
Posty: 5423
Pochwały: 20
Model: v40
Silnik: 1.9 T4
moc: 200
Rocznik: 1998
wiek: 39
Skąd jesteś?: Lazy
imię: Rafal
Alternator ?

_________________
raptusowe 1.6 T4
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 21:21 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 29 kwi 2013, o 11:17
Posty: 19042
Pochwały: 82
Model: v40
Silnik: KLEKOT T2
moc: pincet
Rocznik: 1999
wiek: 100
Skąd jesteś?: Lodz
imię: Jancio
no to panie proponuje sprawdzić pasek rozrządu, pompkę przy filtrze paliwa, smok w baku, czujnik położenia wału, pompę wtryskową i czy na blacie świeci się check i nie gaśnie.

_________________
MÓJ RUMAKObrazekObrazekObrazekObrazek
ObrazekObrazek


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 21:28 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 8 lip 2018, o 18:00
Posty: 22
Model: V40
Silnik: 1,9t
moc: 95km
Rocznik: 2000
wiek: 0
Skąd jesteś?: Piotrkow
imię: Sylwek
Szczerze to nie mam zielonego pojęcia.... Póki co teraz ładuje akumulator, a pogoda niezbyt do stwierdzenia czegokolwiek...

Wcześniej nie było problemu z alternatorem....


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 21:43 
Offline
Debeściak
Avatar użytkownika

Dołączył(a): 25 sie 2016, o 21:17
Posty: 110
Pochwały: 1
Model: V40
Silnik: 1.9TD
moc: 90 KM
Rocznik: 98
wiek: 0
Skąd jesteś?: Mazowieckie
imię: Krzysiek
proponuje sprawdzić ilość paliwa, być może uszkodzony wskaźnik nie ostrzegł o skończonym się paliwie


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 22:02 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 8 lip 2018, o 18:00
Posty: 22
Model: V40
Silnik: 1,9t
moc: 95km
Rocznik: 2000
wiek: 0
Skąd jesteś?: Piotrkow
imię: Sylwek
`no to panie proponuje sprawdzić pasek rozrządu, pompkę przy filtrze paliwa, smok w baku, czujnik położenia wału, pompę wtryskową i czy na blacie świeci się check i nie gaśnie.`

Czyli moze być wszystko i nic..... Super początek mojej przygody z autem :omg:



`proponuje sprawdzić ilość paliwa, być może uszkodzony wskaźnik nie ostrzegł o skończonym się paliwie`

Co do wskaznika to raczej jest(był) do tej pory sprawny, paliwo dolane wczoraj wiec to raczej nie to...

Wskaznik tylko dziś tak reagował, po tym jak silnik zgasł nagle (bezobjawowo, żadnych stuków,szarpania,dławienia,itp)


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 22:09 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 19 mar 2016, o 22:41
Posty: 3925
Lokalizacja: Siechnice
Pochwały: 21
Model: V40
Silnik: B4184S
moc: 115
Rocznik: 1998
wiek: 31
Skąd jesteś?: Wroclaw
imię: Robert
W Mondeo rozrusznik zaczął mi szybciej kręcić, kiedy układ paliwowy się zapowietrzył.Sprawdź najpierw paski,tak jak napisał ELI,

_________________
Obrazek

Moje Wozidełko


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 22:38 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 10 mar 2015, o 21:31
Posty: 1717
Pochwały: 2
Model: S40,440
Silnik: D4192T3
moc: 115,90km
Rocznik: 2000
wiek: 0
Skąd jesteś?: polska
imię: Lukasz
Miałem taki przypadek opiszę ci.Pojechałem do znajomego wszystko pięknie ładnie zgasiłem po godzinę odpalam długo kręcił ale odpalił jadę jadę nagle autko zaczęło zwalniać na gaz nie reagował zamrugał check engine i Volvo stanoło.Wskaźnik pokazywał pòł zbiornika zakręciłem nic dobra otwieram fortepian do gòry i pierwsze co myślę,a podpompuję jej paliwa.Po pompowaniu wsiadłem odpalił ciężko bo ciężko szybko zamknęłam maskę i do domu po jakiś 4 km znowu to samo zdechł popełniłem ten sam zabieg i odjechałem najlepsze jest to że samochòd chodził cały dzień bez zarzutu.Po nocy odpalił od strzała pojechałem na jakieś zakupy wracam a tu znowu zdycha aż umarł całkowicie na dodatek jedno kierunkowa i pod gòrę zadzwoniłem po ojca bo nawet pompowanie nie pomogło a ja blokowałem ruch w oczekiwaniu na niego ale jakoś się sturlałem trochę i odblokowałem drogę,gdy dojechałem do domu z demontowałem całkowicie filtr paliwa oczywiście wymieniłem na nowy rozebrałem pompkę okazało się że mambranka miała dziurkę i ciągło lewe powietrze więc dorobiłem z dętki rowerowej,śmiga do dziś i zero problemu tylko jeden minus brak pompki ręcznej. To się rospisałem.

Wysłane z mojego M9 przy użyciu Tapatalka

_________________
Była sobię V40-stka,a teraz jest S40-stka


Góra
 Zobacz profil  
 
PostNapisane: 4 sty 2019, o 23:37 
Offline
Volvo Fan
Avatar użytkownika

Dołączył(a): 21 lut 2015, o 18:42
Posty: 4925
Pochwały: 49
Model: S40
Silnik: D4192T2
moc: 95 KM
Rocznik: 1999
wiek: 39
Skąd jesteś?: Wasosz
imię: Grzegorz
Do sprawdzenia też elektrozawor na pompie wtryskowe bo ostatnio ja miałem z tym problem.

_________________
Moja ESKA
Mody:EGR-Off, sprzęgło, wtryski 216, wskaźnik doładowania, turbina 1,1 bar
Obrazek
Obrazek
Obrazek
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 5 sty 2019, o 16:35 
Offline
wizytator
Avatar użytkownika

Dołączył(a): 8 lip 2018, o 18:00
Posty: 22
Model: V40
Silnik: 1,9t
moc: 95km
Rocznik: 2000
wiek: 0
Skąd jesteś?: Piotrkow
imię: Sylwek
Oglądając youtube widziałem że można łatwo zdiagnozować czujnik połóżenia wału, za pomocą ELM 327 bt.

Ucieszony biegne do sklepu...szybkie podłączenie i kupa

Niby się łączy ze smartfonem i nic wiecej

Szukałem na forum o tym ELM-ie i jednym działa ok.... a innym juz nie

Ktoś może to to ustrojstwo testował w 1,9 di 95km. ?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 39 ]  Przejdź na stronę 1, 2, 3, 4  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Nowości Nowości Mapa Strony Mapa Strony Index Mapy strony Index Mapy strony RSS RSS Lista kanałów Lista kanałów
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO