[V40 2.0 D4 15r] Problem przy rozruchu

Wszelkie problemy Elektro-mechanicznej lub elektronicznej
Regulamin forum
1. Zakładając nowy temat proszę dokładnie opisać podając model, rocznik i silnik używając nawiasów.
Przykład: [V40 T4 99r] montaż MBC
Awatar użytkownika
Klunej_11
Turysta
Posty: 1
Rejestracja: 26 mar 2020, o 20:53
Model: V40
Silnik: 2.0 D4
moc: 190
Rocznik: 2015
Skąd jesteś?: Garwolin
imię: Tomek

[V40 2.0 D4 15r] Problem przy rozruchu

Post autor: Klunej_11 » 26 mar 2020, o 21:04

Witam

Problem polega na tym, że przy próbie odpalenia na chwilę wszystko gaśnie, słychać delikatnie jakby rozrusznik chciał wystartować i po chili koniec. Odczekam kilka sekund druga próba t, tym razem na wyświetlaczu przewijają się kolejno komunikaty, uszkodzone hamulce, wyłączone poduszki wyłączone systemy wspomagające itd.

Pierwsza myśl pewnie akumulator rozładowany ( jakiś czas temu już wyskakiwał komunikat o niskiej mocy, bo teraz z powodu wirusa to trasy 5km do marketu raz na 3 dni)

Akumulator ładowany 6h i po tym czasie przy kolejnym rozruchu te same chore akcje.

Może ktoś podpowie, może ktoś miał podobną usterkę.

Awatar użytkownika
raptusek
Volvo Fan
Posty: 5852
Rejestracja: 15 sie 2013, o 14:21
Model: v40
Silnik: 1.9 T4
moc: 200
Rocznik: 1998
wiek: 40
Skąd jesteś?: Lazy
imię: Rafal

Re: V40 D4 Problem przy rozruchu

Post autor: raptusek » 26 mar 2020, o 21:57

a aku trzyma napięcie ?

Awatar użytkownika
DARO35
Zaawansowany
Posty: 99
Rejestracja: 1 wrz 2018, o 12:28
Model: v40
Silnik: 1,8
moc: 115
Rocznik: 1999
Skąd jesteś?: Polska
imię: daro

Re: V40 D4 Problem przy rozruchu

Post autor: DARO35 » 27 mar 2020, o 12:31

Ja miałem coś takiego 2 lata temu w zimie. Zacznę więc od początku - żonka na jesieni nie domknęła dzwi na noc a rano miałem napięcie na akumulatorze poniżej 9v (naładowałem go i do zimy działał i auto odpalało). W grudniu pojechałem na sylwestra do rodziców i zostałem tam do 2 stycznia bo w nowy rok idę odpalic auto a na wskaźnikach choinka wszystkie kontrolki migają jak chce kręcić to trochę jakby miał ochotę a później tylko szybkie cykanie za licznikiem i nic wiecej. W zaistniałej sytuacji biorę akumulator ładuje i jestem szczęśliwy akumulator naładowałem - woltomierz pokazuje 12,3 V - wkładam do auta i...... - dalej to samo co pisałem wyżej :help:. Nastepnego dnia biorę akumulator w samochód ojca jadę do motoryzacyjnego tam mi gość sprawdza jakimś urzadzeniem i mówi że mam aku do d... py(prawdopodobnie ma zwarcie w środku :killer: ) , więc kupuje na miejscu nowy akumulator. Po powrocie z motoryzacyjnego wkładam nowy aku i w wszystko jest ok samochód odpala bez problemu. MOJA RADA: POZYCZ OD KOGOŚ AKUMULATOR I ZOBACZ CZY CI AUTO ODPALI - JAK ODPALI TO WIESZ GDZIE JEST PROBLEM A JAK NIE TO SZUKAMY DALEJ.

NoViK
Moderator
Posty: 5881
Rejestracja: 4 gru 2013, o 18:04
Model: V40/ c70
Silnik: B4194T/B5254T
moc: 200 KM/193KM
Rocznik: 1999
wiek: 25
Skąd jesteś?: Bialystok
imię: Mariusz

Re: V40 D4 Problem przy rozruchu

Post autor: NoViK » 27 mar 2020, o 14:39

Prąd ważna sprawa przy każdym nowszym samochodzie. Na początek postaraj się oczyścić klemy i podłączyć na nowo. Czasem wystarczy mały reset poprzez odłączenie aku na kilka chwil. Jeśli takie proste rzeczy nie pomogą to raczej diagnostyka poprzez vidę.
Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Awatar użytkownika
Janek_wro
Administrator
Posty: 451
Rejestracja: 14 lip 2019, o 14:12
Model: V40
Silnik: B4204S2
moc: 136KM
Rocznik: 2004
wiek: 42
Skąd jesteś?: Wroclaw
imię: Janek

Re: V40 D4 Problem przy rozruchu

Post autor: Janek_wro » 27 mar 2020, o 15:12

NoViK pisze:
27 mar 2020, o 14:39
Jeśli takie proste rzeczy nie pomogą to raczej diagnostyka poprzez vidę.
Zanim na vidę się wybierze, to może woltomierz w dłoń? Pomiar napięcia w spoczynku, i napięcia przy próbie rozruchu - przydadzą się dwie osoby, jedna kręci, druga patrzy na miernik...
pozdrawiam
JD

ODPOWIEDZ